<!doctype html>
<html lang="en" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-120x120.png" />
<meta property="twitter:site" content="UTAustin" />
<link rel="apple-touch-icon" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-144x144.png" />
<meta property="og:url" content="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=PANTHEON_STRIPPED&amp;utm_medium=PANTHEON_STRIPPED&amp;utm_campaign=PANTHEON_STRIPPED" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" href="/sites/all/themes/utexas_news/img/favicon/favicon.ico" />
<!--[if IE]><link rel="shortcut icon" href="/sites/all/themes/utexas_news/img/favicon/favicon.ico" />
<![endif]--><meta name="msapplication-TileColor" content="#bf5700" />
<meta name="msapplication-TileImage" content="/sites/all/themes/utexas_news/img/favicon/apple-touch-icon-144x144.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta property="og:site_name" content="UT News | The University of Texas at Austin" />
<meta property="keywords" content="College of Natural Sciences, evolution, KT mass extinction, university of texas news" />
<meta property="twitter:title" content="Frogs Illustrate the Creative Destruction of Mass Extinctions" />
<meta name="google-site-verification" content="J_xomjj4rfDA-fOSaht7A4E-FmnUgb59sR5ovD9KUho" />
<meta property="twitter:image:src" content="https://news.utexas.edu/sites/default/files/styles/twitter_image/public/photos/boophis_830.jpg" />
<meta property="og:title" content="Frogs Illustrate the Creative Destruction of Mass Extinctions" />
<meta name="apple-mobile-web-app-title" content="UT News" />
<meta property="og:description" content="The dinosaur-killing mass extinction 66 million years ago cleared the way for frogs to rapidly diversify
" />
<meta property="twitter:description" content="The dinosaur-killing mass extinction 66 million years ago cleared the way for frogs to rapidly diversify
" />
<meta property="og:image" content="http://news.utexas.edu/sites/default/files/styles/facebook_image/public/photos/boophis_830.jpg" />
<meta property="og:image:secure_url" content="https://news.utexas.edu/sites/default/files/styles/facebook_image/public/photos/boophis_830.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" />
<link rel="shortlink" href="https://news.utexas.edu/node/9859" />
<meta property="og:site_name" content="The University of Texas at Austin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" />
<meta property="og:title" content="Frogs Illustrate the Creative Destruction of Mass Extinctions" />
  <title>Frogs Illustrate the Creative Destruction of Mass Extinctions | UT News | The University of Texas at Austin</title>
  <link type="text/css" rel="stylesheet" href="https://news.utexas.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.utexas.edu/sites/default/files/css/css_n3xW9pV5lLDdfbEntwkhdDKliJ7lLXygfE-hCucx7zM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.utexas.edu/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.utexas.edu/sites/default/files/css/css_vwOATXTVwbnFivWtd4B7LIUs2HkH3Fvl737BRgL1i_c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.utexas.edu/sites/default/files/css/css_tFuAP8DHf-effQfH-sOMlUd3eyEmDsMIIJHo_J0DH6g.css" media="print" />
  <script type="text/javascript" src="https://news.utexas.edu/sites/default/files/js/js_GNVh4rtYtOX0_xJ9pxJnCgwbfUI0cXSmk_n9sZCFW5s.js"></script>
</head>

<body>
  <div id="skip-link">
    <a accesskey="C" href="#ut-page-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top">
  </div>
  <header class="UT-header-news">
  <div class="hide-for-large-up container container-topnav">
    <div class="row">
      <div class="column small-12">
        <div class="topnav">
          <h2 class="UT-core-logo">
            <a href="http://utexas.edu" class="UT-logo-link"><span class="hiddenText">The University of Texas at Austin</span></a>          </h2><!--UT-core-logo-->
        </div>
      </div>
    </div>
  </div>
  <div class="container container-logo">
    <div class="row">
      <div class="column small-12">
        <div class="UT-logo">
          <a href="https://news.utexas.edu/" class="UT-News-link"><span class="span1">U</span>T<span class="span2">News</span></a>        </div>
        <div class="UT-logline show-for-large-up"><a href="http://www.utexas.edu">The University of Texas at Austin</a></div>
      </div>
    </div>
    <a href="#" class="UT-nav-hamburger icon-menu" id="menu-icon"><span class="hiddenText">Menu</span></a>
  </div> <!-- container-logo -->
  <div class="nav-overlay" id="nav-overlay"></div>
  <div class="nav-wrapper" role="navigation">
    <div class="container container-topnav">
      <div class="row">
        <div class="column small-12">
          <div class="topnav">
            <h2 class="show-for-large-up UT-core-logo">
              <a href="http://utexas.edu" class="UT-logo-link"><span class="hiddenText">The University of Texas at Austin</span></a>            </h2><!--UT-core-logo-->

            <div class="show-for-large-up nav-item-search">
                              <ul class="connect-links">
                  <li><a href="https://www.facebook.com/UTAustinTX" class="connect-link"><span class="icon-facebook"><span class="name">Facebook</span></span></a></li>
<li><a href="https://twitter.com/UTAustin" class="connect-link"><span class="icon-twitter"><span class="name">Twitter</span></span></a></li>
<li><a href="http://instagram.com/UTAustinTX" class="connect-link"><span class="icon-instagram"><span class="name">Instagram</span></span></a></li>
<li><a href="https://www.linkedin.com/edu/the-university-of-texas-at-austin-19518" class="connect-link"><span class="icon-linkedin"><span class="name">LinkedIn</span></span></a></li>
<li><a href="https://www.youtube.com/user/utaustintexas" class="connect-link"><span class="icon-youtube3"><span class="name">YouTube</span></span></a></li>
<li><a href="https://plus.google.com/+UTAustin" class="connect-link"><span class="icon-googleplus"><span class="name">Google Plus</span></span></a></li>
<li><a href="http://www.pinterest.com/visitaustintx/university-of-texas-at-austin/" class="connect-link"><span class="icon-pinterest"><span class="name">Pinterest</span></span></a></li>
<li><a href="http://utaustin.tumblr.com/" class="connect-link"><span class="icon-tumblr"><span class="name">Tumblr</span></span></a></li>
                </ul>
                                          <div class="nav-search-container">
                <form action="/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=PANTHEON_STRIPPED&amp;utm_medium=PANTHEON_STRIPPED&amp;utm_campaign=PANTHEON_STRIPPED" method="post" id="utexas-news-search-block-form" accept-charset="UTF-8"><div><label for="search-form" class="hiddenText" id="searchLabel">Search</label><div class="form-item form-type-textfield form-item-utexas-news-search-block-form">
  <label class="element-invisible" for="edit-utexas-news-search-block-form--2">Search </label>
 <input class="nav-search-input form-text" id="search-form" placeholder="Search UT News" aria-labelledby="searchLabel" type="text" name="utexas_news_search_block_form" value="" size="60" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><button class="nav-search-button" type="submit" id="edit-submit" name="op"><span class="hiddenText">Search UT News</span><span class="icon-search"></span></button></div><input type="hidden" name="form_build_id" value="form-8RewEbdHp1zIDidNoS7kUi63dUEjbnMPhLEUQx_Gt78" />
<input type="hidden" name="form_id" value="utexas_news_search_block_form" />
</div></form>              </div>
            </div><!-- show-for-large-up -->
            <div class="hide-for-large-up">
              <div class="parent-links" id="parents">
                <a href="http://www.utexas.edu">The University of Texas at Austin</a>              </div>
              <a href="https://news.utexas.edu/" class="current-directory" id="show-parents"><h1 class="UT-logo"><span class="span1">U</span>T<span class="span2">News</span></h1><div class="toggle"></div></a>              <ul class="mobile-links">
                <li class="nav-item nav-item-search">
                  <div class="nav-search-container">
                    <form action="/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=PANTHEON_STRIPPED&amp;utm_medium=PANTHEON_STRIPPED&amp;utm_campaign=PANTHEON_STRIPPED" method="post" id="utexas-news-search-block-form" accept-charset="UTF-8"><div><label for="search-form" class="hiddenText" id="searchLabel">Search</label><div class="form-item form-type-textfield form-item-utexas-news-search-block-form">
  <label class="element-invisible" for="edit-utexas-news-search-block-form--2">Search </label>
 <input class="nav-search-input form-text" id="search-form" placeholder="Search UT News" aria-labelledby="searchLabel" type="text" name="utexas_news_search_block_form" value="" size="60" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><button class="nav-search-button" type="submit" id="edit-submit" name="op"><span class="hiddenText">Search UT News</span><span class="icon-search"></span></button></div><input type="hidden" name="form_build_id" value="form-8RewEbdHp1zIDidNoS7kUi63dUEjbnMPhLEUQx_Gt78" />
<input type="hidden" name="form_id" value="utexas_news_search_block_form" />
</div></form>                  </div>
                </li>
                <li class="nav-item nav-item-info">
                                  </li>
              </ul>
            </div><!-- hide-for-large-up -->
          </div>
        </div>
      </div>
    </div> <!-- container-topnav -->

    <div class="container container-nav-news">
      <div class="row">
        <div class="column small-12">
          <nav>
          <ul class="nav" id="main-nav">
            <li class="nav-item hide-for-large-up">
                              <a href="#" class="has-child nav-link nav-link-down">Connect with UT</a>
                <div class="sub-nav-wrapper">
                  <div class="sub-nav-row">
                    <ul class="sub-nav">
                      <li><a href="https://www.facebook.com/UTAustinTX" class="connect-link"><span class="icon-facebook"><span class="name">Facebook</span></span></a></li>
<li><a href="https://twitter.com/UTAustin" class="connect-link"><span class="icon-twitter"><span class="name">Twitter</span></span></a></li>
<li><a href="http://instagram.com/UTAustinTX" class="connect-link"><span class="icon-instagram"><span class="name">Instagram</span></span></a></li>
<li><a href="https://www.linkedin.com/edu/the-university-of-texas-at-austin-19518" class="connect-link"><span class="icon-linkedin"><span class="name">LinkedIn</span></span></a></li>
<li><a href="https://www.youtube.com/user/utaustintexas" class="connect-link"><span class="icon-youtube3"><span class="name">YouTube</span></span></a></li>
<li><a href="https://plus.google.com/+UTAustin" class="connect-link"><span class="icon-googleplus"><span class="name">Google Plus</span></span></a></li>
<li><a href="http://www.pinterest.com/visitaustintx/university-of-texas-at-austin/" class="connect-link"><span class="icon-pinterest"><span class="name">Pinterest</span></span></a></li>
<li><a href="http://utaustin.tumblr.com/" class="connect-link"><span class="icon-tumblr"><span class="name">Tumblr</span></span></a></li>
                    </ul>
                  </div>
                </div>
                          </li>
            <li class="nav-item"><a href="/science-and-technology" class="nav-link">Science & Technology</a></li>
<li class="nav-item"><a href="/health-and-wellness" class="nav-link">Health & Wellness</a></li>
<li class="nav-item"><a href="/arts-and-humanities" class="nav-link">Arts & Humanities</a></li>
<li class="nav-item"><a href="/education-and-leadership" class="nav-link">Education & Leadership</a></li>
<li class="nav-item"><a href="/business-and-economy" class="nav-link">Business & Economy</a></li>
<li class="nav-item"><a href="/campus-and-community" class="nav-link">Campus & Community</a></li>
<li class="nav-item"><a href="/policy-and-law" class="nav-link">Policy & Law</a></li>
          </ul>
          </nav>
        </div>
      </div>
    </div> <!-- container-nav-news -->

  </div> <!-- nav-wrapper -->

</header><!-- header -->

<div class="UT-page" id="ut-page-content" role="main">
  <div class="container container-top top-theme-2">
            <div class="row">
  <div class="column small-12">
    <ul class="breadcrumbs"><li class="first"><a href="/news">UT News</a></li>
<li><a href="/press-releases">Press Releases</a></li>
<li class="current last"><a href="/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" class="active">Frogs Illustrate the Creative Destruction of Mass Extinctions</a></li>
</ul>  </div>
</div>
        <div class="top-content news-top-content">
  <div class="row">
    <div class="column medium-8 large-9">
      <div class="ct--article-title">
        <h1 class="article-title">Frogs Illustrate the Creative Destruction of Mass Extinctions</h1>
                <div class="row">
          <div class="columns">
            <p class="by-line">
                            July 3, 2017            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="column medium-8 large-9">
              <div class="social-share social-share-bottom">
  <ul class="default-links small-block-grid-6 medium-block-grid-6 large-block-grid-6">
    <li><a href="mailto:?subject=UT Austin News: Mass Extinction Triggers Golden Age of Frogs&body=I read this and wanted to share: %0D%0A%0D%0AFrogs Illustrate the Creative Destruction of Mass Extinctions %0D%0Ahttps://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=emailsharebutton%26utm_medium=email%26utm_campaign=utnewsshares" class="connect-link">
        <span class="icon-email"></span>
        <span class="social-name">Email</span></a>
    </li>
    <li><a href="#" class="connect-link fbShare" data-href="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=utnewsshares">
      <span class="icon-facebook"></span>
      <span class="social-name">Facebook</span></a>
    </li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&via=UTAustin&text=Mass+Extinction+Triggers+Golden+Age+of+Frogs" class="connect-link">
      <span class="icon-twitter"></span>
      <span class="social-name">Twitter</span></a>
    </li>
    <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;title=Mass+Extinction+Triggers+Golden+Age+of+Frogs&amp;summary=The+dinosaur-killing+mass+extinction+66+million+years+ago+cleared+the+way+for+frogs+to+rapidly+diversify%0D%0A&amp;submitted-image-url=https://news.utexas.edu/sites/default/files/photos/boophis_830.jpg" target="_blank" class="connect-link">
      <span class="icon-linkedin"></span>
      <span class="social-name">LinkedIn</span></a>
    </li>
    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dplus.url.google.com%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares" target="_blank" class="connect-link">
      <span class="icon-googleplus"></span>
      <span class="social-name">Google+</span></a>
    </li>
    <li>
      <a href="#" class="connect-link toggle-link">
      <span class="icon-more"></span>
      <span class="social-name toggle-name more">More</span></a>
    </li>
  </ul>
  <ul class="additional-links small-block-grid-6 medium-block-grid-6 large-block-grid-6">
    <li><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dtumblr%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;name=Mass+Extinction+Triggers+Golden+Age+of+Frogs" target="_blank" class="connect-link">
      <span class="icon-tumblr"></span>
      <span class="social-name">Tumblr</span></a>
    </li>
    <li><a href="http://reddit.com/submit?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;title=Mass+Extinction+Triggers+Golden+Age+of+Frogs" target="_blank" class="connect-link">
      <span class="icon-reddit"></span>
      <span class="social-name">Reddit</span></a>
    </li>
  </ul>
</div>
          </div>
  </div>
</div>
  </div><!--container-top-->

  <div class="container container-bottom bottom-theme-2">
    <div class="row">
      <div class="column medium-8 large-9">

                  <section class="main-content">
            <div class="region region-content">
      <div id="block-system-main" class="block block-system">
        <article id="node-9859" class="article-body node node-article node-promoted node-sticky clearfix" about="/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" typeof="sioc:Item foaf:Document">
  <div class="article-image-wrapper node-article-main-image"><img typeof="foaf:Image" src="https://news.utexas.edu/sites/default/files/styles/news_article_main_image/public/photos/boophis_830.jpg?itok=An5IvcJP" width="1660" height="996" alt="African tree frog (genus: Boophis)" /><div class="article-image-caption"> A tree frog (genus Boophis) found on Madagascar and Mayotte Island, off the Southeast coast of Africa. <span class="article-image-credit">Brian Freiermuth/Univ. of Florida

</span></div></div>  <div class="article-content">
    <p>AUSTIN, Texas — Until now, biologists have struggled to reconstruct an accurate family tree for frogs. Based on fossils and limited genetic data, it appeared that most modern frog species popped up at a slow and steady pace from about 150 million to 66 million years ago. New research shows that a mass extinction 66 million years ago sparked an explosion of new frog species.</p>
<p>Scientists from The University of Texas at Austin, the University of California, Berkeley, the Florida Museum of Natural History and Sun Yat-Sen University in China compiled the largest set of frog genetic data ever evaluated for evolutionary relationships to draw the most accurate frog family tree to date. They find evidence of not one but three explosions of new frog species, on different continents, and all concentrated in the aftermath of the mass die-off of most dinosaurs and many other species about 66 million years ago.</p>
<p>It suggests that the mass extinction event at the end of the Cretaceous—largely caused by an asteroid striking the Earth—also wiped out most of the frog species that were alive then, leaving behind only a few survivors. With many other species also wiped out, the slate was wiped clean. There were many new ecological niches that the remaining frogs could spread into. That provided a kind of evolutionary rocket fuel for their rapid diversification.</p>
<p>“We know that the mass extinction event wiped out most of the dinosaurs, except for a few bird species, which then <a href="https://cns.utexas.edu/news/computer-scientists-crack-code-for-redrawing-bird-family-tree">exploded in diversity</a> and became one of the dominant groups of land animals,” says <a href="https://cns.utexas.edu/component/cobalt/item/7-integrative-biology/214-hillis-david-m?Itemid=349">David Hillis</a>, professor of integrative biology at UT Austin and co-author of a paper <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1704632114">appearing this week in the journal <em>Proceedings of the National Academy of Sciences</em></a>. “As we look at more and more groups of life, we see the same pattern, and that turns out to be the case for frogs as well.”</p>
<p>The research reinforces earlier findings, also by UT Austin scientists, that provide heft to the argument that <a href="https://cns.utexas.edu/news/computer-scientists-find-mass-extinctions-can-accelerate-evolution">mass extinction events can lead to unusual spurts of evolutionary activity</a>.</p>
<p>The new paper’s corresponding authors are <a href="https://cns.utexas.edu/component/cobalt/item/7-integrative-biology/206-cannatella-david?Itemid=349">David Cannatella</a> at UT Austin, David Wake of the University of California, Berkeley, and Peng Zhang of Sun Yat-Sen University. Other authors include Yan-Jie Feng and Dan Liang of Sun Yat-Sen; and David Blackburn of the Florida Museum of Natural History.</p>
<p>The researchers gathered genetic samples from 156 frog species and combined it with previously published data on 145 more species to build the most complete frog family tree yet. In the new samples, they studied variations in 95 genes—compared with past studies that used only 5 to 12 genes—to get a much higher-resolution view of how individual species relate to one another.</p>
<p>Today, there are more than 6,700 known frog species, representing 55 families and living in a wide range of habitats from trees to aquatic environments to underground. This study significantly tightens the time frame in which this diversity came about.</p>
<p>Support for the research was provided by the U.S. National Science Foundation, the National Natural Science Foundation of China and the National Youth Talent Support Program and National Science Fund for Excellent Young Scholars of China.</p>
  </div>
      <div class="ct--media-links">
      <p><strong>For more information, contact: </strong><a href="mailto:christine.sinatra@austin.utexas.edu">Christine Sinatra</a>, College of Natural Sciences, 512-471-4641.</p>
    </div>
    </article>
</div>
  </div>
          </section>
                      <div class="social-share social-share-bottom">
  <ul class="default-links small-block-grid-6 medium-block-grid-6 large-block-grid-6">
    <li><a href="mailto:?subject=UT Austin News: Mass Extinction Triggers Golden Age of Frogs&body=I read this and wanted to share: %0D%0A%0D%0AFrogs Illustrate the Creative Destruction of Mass Extinctions %0D%0Ahttps://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=emailsharebutton%26utm_medium=email%26utm_campaign=utnewsshares" class="connect-link">
        <span class="icon-email"></span>
        <span class="social-name">Email</span></a>
    </li>
    <li><a href="#" class="connect-link fbShare" data-href="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs?utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=utnewsshares">
      <span class="icon-facebook"></span>
      <span class="social-name">Facebook</span></a>
    </li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&via=UTAustin&text=Mass+Extinction+Triggers+Golden+Age+of+Frogs" class="connect-link">
      <span class="icon-twitter"></span>
      <span class="social-name">Twitter</span></a>
    </li>
    <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;title=Mass+Extinction+Triggers+Golden+Age+of+Frogs&amp;summary=The+dinosaur-killing+mass+extinction+66+million+years+ago+cleared+the+way+for+frogs+to+rapidly+diversify%0D%0A&amp;submitted-image-url=https://news.utexas.edu/sites/default/files/photos/boophis_830.jpg" target="_blank" class="connect-link">
      <span class="icon-linkedin"></span>
      <span class="social-name">LinkedIn</span></a>
    </li>
    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dplus.url.google.com%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares" target="_blank" class="connect-link">
      <span class="icon-googleplus"></span>
      <span class="social-name">Google+</span></a>
    </li>
    <li>
      <a href="#" class="connect-link toggle-link">
      <span class="icon-more"></span>
      <span class="social-name toggle-name more">More</span></a>
    </li>
  </ul>
  <ul class="additional-links small-block-grid-6 medium-block-grid-6 large-block-grid-6">
    <li><a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dtumblr%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;name=Mass+Extinction+Triggers+Golden+Age+of+Frogs" target="_blank" class="connect-link">
      <span class="icon-tumblr"></span>
      <span class="social-name">Tumblr</span></a>
    </li>
    <li><a href="http://reddit.com/submit?url=https%3A%2F%2Fnews.utexas.edu%2F2017%2F07%2F03%2Fmass-extinction-triggers-golden-age-of-frogs%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_campaign%3Dutnewsshares&amp;title=Mass+Extinction+Triggers+Golden+Age+of+Frogs" target="_blank" class="connect-link">
      <span class="icon-reddit"></span>
      <span class="social-name">Reddit</span></a>
    </li>
  </ul>
</div>
                                  </div>
      <div class="column medium-4 large-3">
                  <section class="sidebar-content sidebar-content-news">
            <div class="region region-sidebar-second">
      <div id="block-utexas-news-blocks-news-related-topics" class="block block-utexas-news-blocks sidebar-module sidebar-default-style">
        <div class="sidebar-headline">
      <h3>Related Topics</h3>
    </div>
      <div class="ct--sidebar-tabs">
      <ul class="tabs" data-tab>
                    <li class="tab-title active"><a href="#panel-1506">College of Natural Sciences</a></li>

                      <li class="tab-title"><a href="#panel-2487">Evolution</a></li>

                      <li class="tab-title"><a href="#panel-13822">KT mass extinction</a></li>

                  </ul>
        <div class="tabs-content">
                    <div class="content active" id="panel-1506">
                                    <div class="ct--article-details">
                <div class="news-date">July 3, 2017</div>
                <h4 class="news-headline"><a href="/2017/07/03/ut-austin-offers-online-master-s-degree-in-nutrition" class="headline-link">UT Austin Offers Online Master’s Degree in Nutrition</a></h4>
                <a href="/2017/07/03/ut-austin-offers-online-master-s-degree-in-nutrition" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">June 29, 2017</div>
                <h4 class="news-headline"><a href="/2017/06/29/safer-gene-editing-therapy-using-crispr" class="headline-link">Safer Gene-Editing Therapy Using CRISPR</a></h4>
                <a href="/2017/06/29/safer-gene-editing-therapy-using-crispr" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">June 29, 2017</div>
                <h4 class="news-headline"><a href="/2017/06/29/bullying-bias-can-cost-schools-millions-in-lost-funding" class="headline-link">Bullying, Bias Can Cost Schools Millions in Lost Funding</a></h4>
                <a href="/2017/06/29/bullying-bias-can-cost-schools-millions-in-lost-funding" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">June 13, 2017</div>
                <h4 class="news-headline"><a href="/2017/06/13/spying-on-fish-love-calls-to-prevent-overfishing" class="headline-link">Spying on Fish Love Calls to Prevent Overfishing</a></h4>
                <a href="/2017/06/13/spying-on-fish-love-calls-to-prevent-overfishing" class="cta-link"><span>Read more</span></a>              </div>
                                      <a href="/topics/college-of-natural-sciences" class="cta sidebar-cta related-topics-cta"><span>View all articles on College of Natural Sciences</span></a>                              </div>
                      <div class="content" id="panel-2487">
                                    <div class="ct--article-details">
                <div class="news-date">May 31, 2017</div>
                <h4 class="news-headline"><a href="/2017/05/31/outnumbered-and-on-others-turf-misfits-sometimes-thrive" class="headline-link">Outnumbered and on Others’ Turf, Misfits Sometimes Thrive</a></h4>
                <a href="/2017/05/31/outnumbered-and-on-others-turf-misfits-sometimes-thrive" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">Jan. 11, 2017</div>
                <h4 class="news-headline"><a href="/2017/01/11/how-complex-life-arose" class="headline-link">How Complex Life Arose</a></h4>
                <a href="/2017/01/11/how-complex-life-arose" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">Sept. 22, 2016</div>
                <h4 class="news-headline"><a href="/2016/09/22/ancient-texas-reptile-offers-clues-to-evolution-of-dinosaur" class="headline-link">Ancient Texas Reptile Offers Clues to Evolution of Dinosaur</a></h4>
                <a href="/2016/09/22/ancient-texas-reptile-offers-clues-to-evolution-of-dinosaur" class="cta-link"><span>Read more</span></a>              </div>
                          <div class="ct--article-details">
                <div class="news-date">Aug. 2, 2016</div>
                <h4 class="news-headline"><a href="/2016/08/02/bacteria-show-capacity-for-rapid-beneficial-mutations" class="headline-link">Bacteria Show Capacity for Rapid, Beneficial Mutations</a></h4>
                <a href="/2016/08/02/bacteria-show-capacity-for-rapid-beneficial-mutations" class="cta-link"><span>Read more</span></a>              </div>
                                      <a href="/topics/evolution" class="cta sidebar-cta related-topics-cta"><span>View all articles on Evolution</span></a>                              </div>
                      <div class="content" id="panel-13822">
                                    <div class="ct--article-details">
                <div class="news-date">March 4, 2010</div>
                <h4 class="news-headline"><a href="/2010/03/04/experts-reaffirm-asteroid-impact-caused-mass-extinction" class="headline-link">Experts Reaffirm Asteroid Impact Caused Mass Extinction</a></h4>
                <a href="/2010/03/04/experts-reaffirm-asteroid-impact-caused-mass-extinction" class="cta-link"><span>Read more</span></a>              </div>
                                      <a href="/topics/kt-mass-extinction" class="cta sidebar-cta related-topics-cta"><span>View all articles on KT mass extinction</span></a>                              </div>
                  </div>
  </div>
</div>
<div id="block-views-news-news-featured-articles" class="block block-views sidebar-module sidebar-default-style">
        <div class="sidebar-headline">
      <h3>Featured Articles</h3>
    </div>
        <div class="ct--sidebar-featured">
              <div class="ct--article-details">
      <div class="news-tag">    <a href="/science-and-technology">Science and Technology</a>  </div>  <h4 class="news-headline">    <a href="https://news.utexas.edu/2017/07/06/calm-lakes-on-titan" class="headline-link">Calm lakes on Titan</a>  </h4>      <a href="/2017/07/06/calm-lakes-on-titan" class="cta-link cta-post-link"><span>Read more</span></a>    </div>
  <div class="ct--article-details">
      <div class="news-tag">    <a href="/health-and-wellness">Health and Wellness</a>  </div>  <h4 class="news-headline">    <a href="https://news.utexas.edu/2017/07/03/ut-austin-offers-online-master-s-degree-in-nutrition" class="headline-link">UT Austin Offers Online Master’s Degree in Nutrition</a>  </h4>      <a href="/2017/07/03/ut-austin-offers-online-master-s-degree-in-nutrition" class="cta-link cta-post-link"><span>Read more</span></a>    </div>
  <div class="ct--article-details">
      <div class="news-tag">    <a href="/science-and-technology">Science and Technology</a>  </div>  <h4 class="news-headline">    <a href="https://news.utexas.edu/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" class="headline-link">Mass Extinction Triggers Golden Age of Frogs</a>  </h4>      <a href="/2017/07/03/mass-extinction-triggers-golden-age-of-frogs" class="cta-link cta-post-link active"><span>Read more</span></a>    </div>
  <div class="ct--article-details">
      <div class="news-tag">    <a href="/business-and-economy">Business and Economy</a>  </div>  <h4 class="news-headline">    <a href="https://news.utexas.edu/2017/06/29/ut-austin-launches-china-policy-center" class="headline-link">UT Austin Launches China Policy Center</a>  </h4>      <a href="/2017/06/29/ut-austin-launches-china-policy-center" class="cta-link cta-post-link"><span>Read more</span></a>    </div>
  </div>
</div>
  </div>
          </section>
              </div>
    </div>
  </div><!--container-bottom-->

  <div class="container container-footer container-footer-news">
  <div class="row">
    <div class="column small-12 medium-8">
      <div class="footer-primary">
        <div class="footer-logo">
          <a href="#" class="UT-News-link"><h1 class="UT-logo"><span class="span1">U</span>T<span class="span2">News</span></h1></a>
        </div>
          <ul class="helpful-links helpful-links-inline show-for-medium-up">
            <li class="helpful-link-item"><a href="/about-ut-news" title="" class="helpful-link">About UT News</a></li>
<li class="helpful-link-item"><a href="http://ucomm.utexas.edu/resources" title="" class="helpful-link">Media Resources</a></li>
<li class="helpful-link-item"><a href="http://ucomm.utexas.edu/media-relations/media-contacts" title="" class="helpful-link">Media Contacts</a></li>
<li class="helpful-link-item"><a href="http://experts.utexas.edu/" title="" class="helpful-link">Experts Guide</a></li>
<li class="helpful-link-item"><a href="/archive" class="helpful-link">Archive</a></li>
          </ul>
          <ul class="helpful-links small-block-grid-2 hide-for-medium-up">
            <li class="helpful-link-item"><a href="/about-ut-news" title="" class="helpful-link">About UT News</a></li>
<li class="helpful-link-item"><a href="http://ucomm.utexas.edu/resources" title="" class="helpful-link">Media Resources</a></li>
<li class="helpful-link-item"><a href="http://ucomm.utexas.edu/media-relations/media-contacts" title="" class="helpful-link">Media Contacts</a></li>
<li class="helpful-link-item"><a href="http://experts.utexas.edu/" title="" class="helpful-link">Experts Guide</a></li>
<li class="helpful-link-item"><a href="/archive" class="helpful-link">Archive</a></li>
          </ul>
          <div class="newsletter">
              <a href="http://econnect.utexas.edu/utexas-newsletter-signup" id="subscribe_button" class="cta sidebar-cta"><span>Subscribe to our newsletter</span></a>
          </div>
        </div>
    </div>

    <div class="column small-12 medium-4">
      <div class="footer-secondary">
      <div class="footer-headline">Related Links</div>
        <ul class="helpful-links small-block-grid-2">
          <li class="helpful-link-item"><a href="http://www.utexas.edu" title="" class="helpful-link">UT Austin Home</a></li>
<li class="helpful-link-item"><a href="http://emergency.utexas.edu/" class="helpful-link">Emergency Information</a></li>
<li class="helpful-link-item"><a href="http://www.utexas.edu/site-policies" title="" class="helpful-link">Site Policies</a></li>
<li class="helpful-link-item"><a href="http://www.utexas.edu/cio/policies/web-accessibility" title="" class="helpful-link">Web Accessibility Policy</a></li>
<li class="helpful-link-item"><a href="http://www.utexas.edu/cio/policies/web-privacy" title="" class="helpful-link">Web Privacy Policy</a></li>
<li class="helpful-link-item"><a href="http://www.utexas.edu/disability/" title="" class="helpful-link">Disability Resources</a></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="copyright">&copy; The University of Texas at Austin 2017</div>
  </div>
</div>
</div>
  <div class="region region-page-bottom">
      <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMVRD3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMVRD3');</script>
<!-- End Google Tag Manager -->  </div>
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/utexas_news/js/polyfill.min.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/custom/utexas_admin/js/replace/backup/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://news.utexas.edu/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="https://news.utexas.edu/sites/default/files/js/js_fJoPpXRcj1qQGWgHZIZV3mWMAH89N1_4d8hBUzFd8hg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"utexas_news","theme_token":"l55w3fFzOHhOtT-WOWlZaqN5LyDB8cltt8glHghHPrE","js":{"https:\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"sites\/all\/modules\/custom\/utexas_news_share\/theme\/facebook.js":1,"sites\/all\/modules\/custom\/utexas_news_share\/theme\/utexas-news-share.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/utexas_tablesaw_filter\/theme\/utexas_tablesaw_filter.css":1,"sites\/all\/libraries\/tablesaw\/dist\/stackonly\/tablesaw.stackonly.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/utexas_news\/css\/base.css":1,"sites\/all\/themes\/utexas_news\/css\/modules.css":1,"sites\/all\/themes\/utexas_news\/css\/news.css":1,"sites\/all\/themes\/utexas_news\/css\/temporary_css.css":1,"sites\/all\/themes\/utexas_news\/css\/print.css":1}},"utexas_news_share":{"facebook_app_id":"256051791185383"},"urlIsAjaxTrusted":{"\/2017\/07\/03\/mass-extinction-triggers-golden-age-of-frogs?utm_source=PANTHEON_STRIPPED\u0026utm_medium=PANTHEON_STRIPPED\u0026utm_campaign=PANTHEON_STRIPPED":true}});
//--><!]]>
</script>
  <script type="text/javascript" src="https://news.utexas.edu/sites/default/files/js/js_dgTaqxMriwUc2It_FW-X18lJCasw4vEyRMclMPvs1no.js"></script>
<script type="text/javascript" src="https://news.utexas.edu/sites/default/files/js/js__AzL8TZHVI7s95rsV2HJf0m1Ksr5Q0KAgVlO1601rAw.js"></script>
</body>
</html>
